+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Neu hier
    Registriert seit
    19.05.2017
    Beiträge
    2

    Sony FDR-X1000VR mit Tonverzerrung im Video

    Moin, ich bin neu hier und habe ein Problem mit meiner Sony FDR-X1000VR, die ich für Videoaufnahmen von Autofahrten nutze. Also nicht als typische Dashcam, um Unfälle zu dokumentieren, sondern ich mache von bestimmten Strecken Videoaufnahmen in 4K. Nur leider ist der Ton verzerrt bei Erschütterungen, z.B. bei Schlaglöchern. Ein externes Mikrofon hat leider nicht geholfen. Ist die Kamera nicht für solche Aufnahmen geeignet? Oder mache ich etwas Grundsätzliches falsch? Bin für jeden Hinweis dankbar.

    Edit: Die Kamera ist im Auto montiert, nicht außen.
    Geändert von gerbre (19.05.2017 um 19:43 Uhr)

  2. #2
    Erfahrener Nutzer
    Registriert seit
    18.03.2013
    Aufnahme-Equipment:
    Panasonic DMC-G81, Sony FDR-X3000R, Gimbal Pilotfly-Action1
    Schnittsoftware:
    Magix Video Pro X, Edius 9.0, verschiedene Tools z.B. von ProDAD
    Rechner:
    Intel i7-4790K, RAM 32GB, EVGA GeForce GTX 970SC ACX 2.0, BenQ PD3200UQ
    Film-Genre:

    Beiträge
    203
    Du schreibst:
    Die Kamera ist im Auto montiert
    Meinst Du damit, dass die Kamera fest mit dem Auto verbunden ist?
    Wenn ja: damit fängst Du Dir alle Störungen (Rumpel auf der Straße etc.), die über die Autokarosserie ins Innere kommen, ein und überträgst sie so auch auf die Kamera.
    Testa mal, ob das auch passiert, wenn die Kamera vom Auto entkoppelt ist.

    Dieter
    Geändert von Dieter Wilke (20.05.2017 um 14:07 Uhr)

  3. #3
    Neu hier
    Registriert seit
    19.05.2017
    Beiträge
    2
    Bisher benutze ich ein klassisches Dreibeinstativ, welches auf zwei Beinen steht und nach hinten an der Kopfstütze des Beifahrersitzes montiert ist. Jedoch plane ich eine Befestigung per Saugnapf an der Frontscheibe mit etwas längerem Arm, damit auch das Cockpit aufs Bild kommt. Hoffentlich ist der Ton damit besser. Die Bildqualität ist jetzt schon gut.

  4. #4
    Erfahrener Nutzer
    Registriert seit
    18.03.2013
    Aufnahme-Equipment:
    Panasonic DMC-G81, Sony FDR-X3000R, Gimbal Pilotfly-Action1
    Schnittsoftware:
    Magix Video Pro X, Edius 9.0, verschiedene Tools z.B. von ProDAD
    Rechner:
    Intel i7-4790K, RAM 32GB, EVGA GeForce GTX 970SC ACX 2.0, BenQ PD3200UQ
    Film-Genre:

    Beiträge
    203
    Für mich ist der Ton im Auto nicht so wichtig. Ich mache die Aufnahmen nur für das Bild, welches ich im Film verwenden will und entweder mit eigenem Kommentar oder Musik unterlege.
    Meine Lösung sieht so aus, dass ich mir eine kleine runde Kunststoffplatte (Zubehör für Navi etc.) auf das Armaturenbrett geklebt habe (leicht wieder löslich) und darauf die Kamera nach Deiner Methode (also mit Saugnapf) befestige.
    Ich habe allerdings bei den Aufnahmen keine Tonprobleme. Der Audioteil ist, bis auf die übliche eingeschränkte Akustik im Auto, in Ordnung.
    Das Bild ist mir wichtig und bei Dir ja wohl auch Okay.
    Dieter

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein