Ergebnis 1 bis 5 von 5
  1. #1
    Neu hier
    Registriert seit
    13.09.2011
    Beiträge
    3

    Mini DV Band plötzlich schwarz

    Ich brauche dringend einen Rat, weil, so etwas ist mir noch nie passiert. Wir haben mit einer Panasonic auf Mini DV Band Szenen gedreht: Länge 16 Minuten. Anschließend per Wiedergabe auf Kamerabildschirm gesichtet, alles top. Als ich das Band jetzt in den PC per DV-Recorder Panasonic einlesen wollte, waren auf dem Band nur noch die ersten 8 sec, dann nur schwarz, das Zählwerk läuft weiter, es ist keinerlei Tonausschlag vorhanden. Gelöscht per Kamera oder DV Recorder wurden die Szenen nicht, die Kassette befand sich nach der ersten Sichtung in der Kamera, lag nur kurz auf dem Schreibtisch, kein magnetischer Gegenstand in der Nähe. Was ist da los?? Kann mir jemand helfen?

  2. #2
    VIDEOAKTIV-Moderator Avatar von Joachim Sauer
    Registriert seit
    26.07.2011
    Aufnahme-Equipment:
    Apple iPhone 8, GH5, Panasonic X1000 und alle Camcorder, die zum Testen da sind
    Schnittsoftware:
    Viel Adobe Premiere Pro CC und alternierend die Programme, die gerade neu sind
    Rechner:
    Lenovo ThinkPad P52s; Apple iMac
    Film-Genre:
    Webvideos, Screencast, Konzerte (einfach mal in unseren YouTube-Kanal schauen)

    Beiträge
    1.723
    Den ersten Versuch den ich machen würde: den Original DV-Camcorder besorgen auf dem aufgenommen wurde und das Band mal dort abspielen - dann weiß man wenigstens ob wirklich das Band defekt oder gelöscht ist. Es klingt sehr nach einem Kopf- beziehungsweise Lesefehler des DV-Recorders sein.
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

  3. #3
    Neu hier
    Registriert seit
    13.09.2011
    Beiträge
    3
    Hallo Herr Sauer,

    danke für die schnelle Antwort. Habe vergessen zu schildern, dass ich das Band natürlich in beiden (O-Kamera/DV Rec) eingelegt und abgespielt habe, sogar mehrmals. Bei beiden dasselbe Ergebnis: die ersten Sekunden sind d´rauf, dann schwarz, Zählwerk läuft weiter, keinerlei Tonausschlag. Ich denke aber, Ihr Beitrag geht in die richtige Richtung, denn während der Aufnahmen hatte der Camcorder kurz das Zeichen für -Reinigungskassette einlegen- angezeigt, ist aber dann wieder verschwunden. Aber wie gesagt, wir haben die gesamten Aufnahmen einwandfrei und ohne Störung im Camcorder gesehen. Das würde ja dann bedeuten, dass auch der Kopf des Rec., also beide Abspielgeräte ein Kopfproblem haben und das wäre doch ein großer Zufall. Vielleicht sollte ich es mit einem 3. Abspielgerät probieren.

  4. #4
    VIDEOAKTIV-Moderator Avatar von Joachim Sauer
    Registriert seit
    26.07.2011
    Aufnahme-Equipment:
    Apple iPhone 8, GH5, Panasonic X1000 und alle Camcorder, die zum Testen da sind
    Schnittsoftware:
    Viel Adobe Premiere Pro CC und alternierend die Programme, die gerade neu sind
    Rechner:
    Lenovo ThinkPad P52s; Apple iMac
    Film-Genre:
    Webvideos, Screencast, Konzerte (einfach mal in unseren YouTube-Kanal schauen)

    Beiträge
    1.723
    Ein drittes Abspielgerät wäre ganz sicher kein Fehler, doch ganz ehrlich: Viel Versprechen würde ich damit nicht. Das klingt jetzt ganz deutlich danach, dass das Band mit einer sehr hohen Fehlerrate aufgezeichnet wurde. Beim ersten abspielen wurde der Datenstrom noch rekonstruiert - jetzt sind durch die Wiedergabe noch ein paar Fehler dazugekommen - und damit ist der Schwellwert erreicht bei dem der Recorder kein Bild mehr ausgiebt. Wir haben (es ist bestimmt über 10 Jahre her) mal mit dem NV 10.000 den Test von DV Bändern durchgeführt. Daher weiß ich es gab eine Möglichkeit bei ihm die Fehlerkorrektur abzuschalten. Dann sieht man, dass praktisch kein Bild ganz korrekt aufgezeichnet wird sondern die Fehlerkorrektur permanent deutlich arbeitet. Ab einem gewissen Schwellwert, noch bevor das Bild zusammenbricht weil die Fehlerkorrektur nicht mehr exakte Ergebnisse liefert, schaltet der Recorder auf ein schwarzes Bild.
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

  5. #5
    Neu hier
    Registriert seit
    13.09.2011
    Beiträge
    3
    Hallo Herr Sauer,

    danke. Ja, das klingt einleuchtend. Versuche `mal ein 3. Gerät, wenn nicht: neu drehen.

    Herzlichen Dank für Ihre Hilfe!!

Ähnliche Themen

  1. Plötzlich Bildfehler bei Videoaufnahmen
    Von Markus1981 im Forum Aufnahmetechnik
    Antworten: 1
    Letzter Beitrag: 27.06.2018, 12:03
  2. Schwarz-Weiß Camcorder
    Von ChrisGirror im Forum Camcorder-Forum
    Antworten: 2
    Letzter Beitrag: 20.02.2017, 21:57
  3. Das graue Band
    Von make im Forum Tutorials und aktives Filmen
    Antworten: 0
    Letzter Beitrag: 22.03.2016, 15:14
  4. Faszination Schwarz - Gelb
    Von make im Forum Tutorials und aktives Filmen
    Antworten: 14
    Letzter Beitrag: 12.10.2015, 20:14
  5. Mini DV Band plötzlich schwarz
    Von Hitch im Forum Camcorder-Forum
    Antworten: 4
    Letzter Beitrag: 02.12.2011, 12:44

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein