Ergebnis 1 bis 2 von 2
  1. #1
    Neu hier
    Registriert seit
    11.02.2013
    Beiträge
    5

    Magix pro X 6 - Problem

    - da ich eben nur auf eine Anfrage geantwortet habe, mein Problem aber sehr aktuell und dringlich ist, formuliere ich die obige Problematik nochmal als "Neues Thema" (was hoffentlich ok ist):

    Hi, bin seit längerer (Aus-)Zeit hier wieder mal aktiv; zugegebenermaßen aus purer Not geboren. Bin seit Jahren recht zurfriedener "Magix pro X 5" - User (und gebe der Anwendung wg. des für mich optimalen workflows auch fast immer den Vorzug vor meinem "Premiere cs 6") --- Seit kurzem habe ich jedoch ähnliche Probleme wie die oben geschilderten: Aus mir völlig unergründlichen (und f. mich auch bislang nicht an irgendwelchen Kriterien fest zu machenden) Gründen zeigt das Programm im Verlauf ansonsten problemloser Ver- und Bearbeitung eingespeister Clips manche nur noch als Tonspur an (obwohl in der "Hierarchie" von unten nach oben die jeweilige Spur als "belegt" erscheint und bildmäßig nicht anderes "durchlässt". Nach Neuöffnung desselben Projekts erscheint dann alles entweder a) wieder ganz normal oder b) es sind zur Abwechslung mal andere Clips "unsichtbar".

    Dank für jeden Hinweis!!

  2. #2
    Erfahrener Nutzer Avatar von fubal147
    Registriert seit
    06.05.2012
    Aufnahme-Equipment:
    SD + HD, 4K/UHD, Video Cam von Panasonic, JVC, Nokia-ITT Foto von Fuji, Nikon, analoge Spiegelreflex,
    Schnittsoftware:
    Magix bis VDL-Prem(Akt.), Pinnacle bis 22 Ultimate, Adobe Foto+Videopr.be
    Rechner:
    PC Eigenbau, Laptop, I Pad
    Film-Genre:
    verschiedenes

    Beiträge
    158
    Hallo,
    Dein Problem dürfte hier am besten aufgehoben sein:
    http://www.magix.info/de/wissen/
    oder:
    http://www.magix.info/de/forum/1-all...1-video-pro-x/
    Gruß
    Zeit ist begrenzt, daher nutze sie sinnvoll.

Ähnliche Themen

  1. Lautsprecher-Problem
    Von Andrint im Forum Sound-Forum
    Antworten: 3
    Letzter Beitrag: 04.12.2018, 13:27
  2. Problem mit Lautstärke bei CS5
    Von astorus39 im Forum Einsteiger
    Antworten: 7
    Letzter Beitrag: 18.12.2017, 12:52
  3. Antworten: 5
    Letzter Beitrag: 23.11.2017, 04:02
  4. Problem mit Magix Video Pro X5
    Von Filmimon im Forum Engagierter Cutter
    Antworten: 23
    Letzter Beitrag: 05.09.2014, 12:20
  5. Problem mit Magix Video Pro X5
    Von Filmimon im Forum Videoschnitt-Forum
    Antworten: 23
    Letzter Beitrag: 05.09.2014, 12:20

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein