Ergebnis 1 bis 4 von 4
  1. #1
    Gelegentlicher Nutzer
    Registriert seit
    22.08.2011
    Beiträge
    20

    Mini-DV-Cassette: Probleme im HDV-Betrieb

    Hallo in die Runde!
    Beim HDV-Filmen beobachte ich immer wieder (und immer öfter) folgende Fehler beim Abspielen der
    Bänder: Das bewegte Bild "friert ein " für kurze Zeit, dabei kommt es auch zu einem "Tonaussetzer".
    Besonders stört dies während eines Schwenks, beim Aufnehmen einer Rede oder einer Musikdarbietung.
    Hier kann man die betreffende Stelle nicht durch Schnitt entfernen, die komplette Einstellung wird wertlos.
    Auch bei den speziellen "HDV-Bändern" von Sony und Panasonic tritt der Fehler in unregelmäßigen Abständen auf. Gibt es hierzu besondere Tricks zu beachten oder sollte man gleich auf "AVCHD" umsteigen bzw. hat dieses System dann wieder andere Kinderkrankheiten ?

    Viele Grüße
    Beamer

  2. #2
    Foren-Profi
    Registriert seit
    22.08.2011
    Aufnahme-Equipment:
    Sony PXW-X160, Sony PMW-150, Panasonic Lumix G70, u. a.
    Schnittsoftware:
    Edius 6.08 ( auch Magix VdL 2016 plus, Corel Videostudio X9.5)
    Rechner:
    magicmax HD
    Film-Genre:
    Dokumentation

    Beiträge
    430
    Handelt es sich möglicherweise um eine Verschmutzung der Videoköpfe?
    Werden die Bänder auf einem anderen Abspielgerät auch fehlerhaft widergegeben?

    Gruß
    KDS

  3. #3
    Gelegentlicher Nutzer Avatar von DerFennek
    Registriert seit
    08.09.2011
    Aufnahme-Equipment:
    Canon 60D
    Schnittsoftware:
    Adobe Premiere
    Rechner:
    Win7 - i7 2600k
    Film-Genre:

    Beiträge
    45
    Ich hatte ähnliche Probleme mit meiner damaligen XL1. Da wars der Videokopf.
    Es grüßt aus dem schönen Schwarzwald:

    << Fennek >>
    Der Wüstenfuchs

  4. #4
    Foren-Profi Avatar von Globebus
    Registriert seit
    21.09.2011
    Aufnahme-Equipment:
    Canon Legia HF G30, Actionpro X7, Drohne DJI Mavic air
    Schnittsoftware:
    Grass Valley Edius 7.5
    Rechner:
    Intel® Core™ i7 2600K-(Sandy Bridge), 8GB, 64Bit, SSD System, SSD Video
    Film-Genre:
    Private Reisefilme, Naturfilme, Dokus

    Beiträge
    393
    Dieses Problem kenne ich von meinen Bändern nicht. Ich vermute auch das es eine Verschmutzung ist zumal du schreibst das es unregelmäßig auftritt.
    Gruss, Dietmar

    Mein YouTube Kanal: wombat1953 (nichts Außergewöhliches)



Ähnliche Themen

  1. Kopfhörer für den Betrieb am Handy
    Von Ha-Oe im Forum Sound-Forum
    Antworten: 2
    Letzter Beitrag: 26.06.2016, 21:53
  2. Antworten: 1
    Letzter Beitrag: 18.12.2013, 18:28
  3. DV-Mini /HDV- Probleme bei Digitalbändern ?
    Von Beamer im Forum Aufnahmetechnik
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 19:18
  4. DV-Mini /HDV- Probleme bei Digitalbändern ?
    Von Beamer im Forum Camcorder-Forum
    Antworten: 5
    Letzter Beitrag: 26.10.2011, 20:47
  5. Mini-DV-Cassette: Probleme im HDV-Betrieb
    Von Beamer im Forum Camcorder-Forum
    Antworten: 3
    Letzter Beitrag: 21.10.2011, 12:48

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein