Seite 8 von 8 ErsteErste ... 3 5 6 7 8
Ergebnis 85 bis 88 von 88
  1. #85
    VIDEOAKTIV-Moderator Avatar von Joachim Sauer
    Registriert seit
    26.07.2011
    Aufnahme-Equipment:
    iPhone 8, GH5, S1H, Hero 8, Osmo Pocket 4K und alle Kameras, die zum Testen da sind
    Schnittsoftware:
    Viel Adobe Premiere Pro CC und alternierend die Programme, die gerade neu sind
    Rechner:
    Dell XPS15 9570
    Film-Genre:
    Webvideos, Screencast, Konzerte (einfach mal in unseren YouTube-Kanal schauen)

    Beiträge
    1.752
    Gerade erreicht uns von Sony eine Nachricht:

    Sony hat in der App die Videosteuerfunktionen der RX 10 deaktiviert, da die Fernsteuerung im Videomodus nicht über alle Plattformen einwandfrei funktioniert hat. Die Entwickler arbeiten an einer Lösung und bemühen sich, die Funktionalität so herzustellen, dass die Steuerung der Videofunktionen 100 Prozent zuverlässig arbeitet. Solange dies nicht mit absoluter Sicherheit gewährleistet werden kann, wird diese Funktion nicht angeboten.
    Geändert von Joachim Sauer (30.01.2014 um 12:21 Uhr)
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

  2. #86
    Erfahrener Nutzer
    Registriert seit
    22.08.2011
    Aufnahme-Equipment:
    RX10M2 + P3pro, (TZ101)
    Schnittsoftware:
    Vegas pro 13 +15
    Rechner:
    i7-8700k + AMD R7
    Film-Genre:

    Beiträge
    173
    Prima.
    Na hoffentlich arbeiten sie dann auch daran, daß diese Funktion (wenigstens bei den Fotos) nicht nur im 'intelligenten Auto' - Mode arbeitet, sondern wenigstens im P-Mode mit den aktuellen Einstellungen. Denn das ist aktuelle aus meiner Sicht vollkommen unbrauchbar - gerade bei so einer Kamera.
    Gruß
    Peter

  3. #87
    Aktiver Nutzer
    Registriert seit
    14.11.2013
    Beiträge
    107
    Zitat Zitat von Joachim Sauer Beitrag anzeigen
    Gerade erreicht uns von Sony eine Nachricht:

    Sony hat in der App die Videosteuerfunktionen der RX 10 deaktiviert, da die Fernsteuerung im Videomodus nicht über alle Plattformen einwandfrei funktioniert hat. Die Entwickler arbeiten an einer Lösung und bemühen sich, die Funktionalität so herzustellen, dass die Steuerung der Videofunktionen 100 Prozent zuverlässig arbeitet. Solange dies nicht mit absoluter Sicherheit gewährleistet werden kann, wird diese Funktion nicht angeboten.
    Danke, jedenfalls wissen wir jetzt woran wir sind!

  4. #88
    Aktiver Nutzer
    Registriert seit
    14.11.2013
    Beiträge
    107
    Zitat Zitat von elCutty Beitrag anzeigen
    Prima.
    Na hoffentlich arbeiten sie dann auch daran, daß diese Funktion (wenigstens bei den Fotos) nicht nur im 'intelligenten Auto' - Mode arbeitet, sondern wenigstens im P-Mode mit den aktuellen Einstellungen. Denn das ist aktuelle aus meiner Sicht vollkommen unbrauchbar - gerade bei so einer Kamera.
    Ganz meiner Meinung! Mit den anderen Kameras die PMM benutzen, kann man ja sogar Zusatzfunktionen über die APP kaufen und viele Einstellungen manuell vornehmen!

Ähnliche Themen

  1. H E V C - H.265 Schnitt "ja" - aber die Ausgabe...?
    Von pit-vun-de-palz im Forum Videoschnitt-Forum
    Antworten: 11
    Letzter Beitrag: 06.06.2019, 00:45
  2. "Neue Beiträge" bzw. "Was ist neu" nicht vollständig
    Von make im Forum VIDEOAKTIV-Feedback
    Antworten: 5
    Letzter Beitrag: 25.01.2016, 18:20
  3. Musikvideo "Torpedo Lover" von "Thunder and Blitzkrieg" mit RED EPIC
    Von HansMaulwurf im Forum Tutorials und aktives Filmen
    Antworten: 5
    Letzter Beitrag: 28.10.2014, 11:05
  4. Ausgabe 3/2014 "Handschmeichler" - FDR-AX100
    Von elCutty im Forum VIDEOAKTIV-Feedback
    Antworten: 17
    Letzter Beitrag: 29.04.2014, 03:05
  5. Antworten: 2
    Letzter Beitrag: 07.04.2014, 18:41

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein