Seite 2 von 2 ErsteErste 1 2
Ergebnis 13 bis 19 von 19
  1. #13
    Foren-Profi Avatar von wabu
    Registriert seit
    06.01.2012
    Aufnahme-Equipment:
    Panasonis SDT 750 / FZ 1000 / Q500K/
    Schnittsoftware:
    Magix VdL und ProX immer aktuell
    Rechner:
    I7
    Film-Genre:
    tutorials - Reisen

    Beiträge
    491
    Die E-Mail wenn jemand was geschrieben hat
    man lernt nie aus...

  2. #14
    Foren-Profi
    Registriert seit
    05.09.2011
    Beiträge
    409
    Ich bin offenbar schon wieder Opfer der Spam-Sperre geworden, und zwar mit einem längeren Beitrag in diesem Thread, in dem ich gestern noch ungehindert was Kürzeres schreiben konnte.

    Das macht langsam echt keinen Spaß mehr, hier was zu posten.
    Reichen doch schon die nervigen Bugs im Beitrags-Editor (z. B. wenn man etwas markiert und durch ein neues Wort ersetzen will, ohne vorher eigens die Löschtaste zu drücken).

  3. #15
    VIDEOAKTIV-Moderator Avatar von Joachim Sauer
    Registriert seit
    26.07.2011
    Aufnahme-Equipment:
    Apple iPhone 8, GH5, Panasonic X1000 und alle Camcorder, die zum Testen da sind
    Schnittsoftware:
    Viel Adobe Premiere Pro CC und alternierend die Programme, die gerade neu sind
    Rechner:
    Lenovo ThinkPad P52s; Apple iMac
    Film-Genre:
    Webvideos, Screencast, Konzerte (einfach mal in unseren YouTube-Kanal schauen)

    Beiträge
    1.726
    Zitat Zitat von beiti Beitrag anzeigen
    Das macht langsam echt keinen Spaß mehr, hier was zu posten.
    Ich verstehe den Frust schon, doch wir können ja wirklich nichts dafür, dass die Spamer so aktiv sind und wir die Schutzmaßnahmen hochfahren mussten. Ohne automatischen Spam-Schutz war der Spaß auch weg und jetzt hat es von der Nachricht, bis zum Freischalten nicht mal 20 Minuten benötigt. Sorry, aber schneller geht es wirklich nicht.
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

  4. #16
    Foren-Profi
    Registriert seit
    05.09.2011
    Beiträge
    409
    Zitat Zitat von Joachim Sauer Beitrag anzeigen
    jetzt hat es von der Nachricht, bis zum Freischalten nicht mal 20 Minuten benötigt. Sorry, aber schneller geht es wirklich nicht.
    Ja, das ging fix heute.
    (Beim letzten Mal hatte es sich noch tagelang hingezogen. Deswegen auch mein Frust, als es heute wieder passiert ist.)

  5. #17
    Foren-Profi
    Registriert seit
    05.09.2011
    Beiträge
    409
    Ich will ja nicht täglich jammern, aber gerade ist es schon wieder passiert (im gleichen Thread wie gestern). Dabei ist mein heutiger Beitrag viel kürzer. Weder der gestrige noch der heutige Beitrag enthalten irgendwelche Links. Ich versteh einfach nicht, was der Spam-Filter da macht.
    Kann man nicht wenigstens eine Art Whitelist einrichten, z. B. für User mit einer bestimmten Mindestzahl an Beiträgen?

  6. #18
    VIDEOAKTIV-Moderator Avatar von Joachim Sauer
    Registriert seit
    26.07.2011
    Aufnahme-Equipment:
    Apple iPhone 8, GH5, Panasonic X1000 und alle Camcorder, die zum Testen da sind
    Schnittsoftware:
    Viel Adobe Premiere Pro CC und alternierend die Programme, die gerade neu sind
    Rechner:
    Lenovo ThinkPad P52s; Apple iMac
    Film-Genre:
    Webvideos, Screencast, Konzerte (einfach mal in unseren YouTube-Kanal schauen)

    Beiträge
    1.726
    Zitat Zitat von beiti Beitrag anzeigen
    Kann man nicht wenigstens eine Art Whitelist einrichten, z. B. für User mit einer bestimmten Mindestzahl an Beiträgen?
    Das würde ich mir auch wünschen!!! Wenn es das geben würde, dann hätten wir es schon längst so eingerichtet. Aber unser Admin sagt, dass dies nicht geht.
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

  7. #19
    Foren-Profi
    Registriert seit
    05.09.2011
    Beiträge
    409
    Zitat Zitat von beiti Beitrag anzeigen
    gerade ist es schon wieder passiert
    Und jetzt auch wieder. Auch wieder ein relativ kurzer Beitrag ohne Links, ohne Schimpfwörter, ohne politische Propaganda. Der Spamfilter ist schon ziemlicher Mist. Ich hoffe, er fängt hin und wieder wenigstens auch mal echten Spam ab und nicht ausschließlich meine harmlosen Beiträge...

    Übrigens konnte ich diesmal auch kein Bild anhängen. Das "Anhänge verwalten"-Fenster blieb einfach leer. Ob das auch am Spamfilter liegt oder an anderen Fehlern, weiß ich natürlich nicht. Werbeblocker o. Ä. habe ich nicht aktiv.

Ähnliche Themen

  1. Vom Ende zum Anfang
    Von make im Forum Tutorials und aktives Filmen
    Antworten: 0
    Letzter Beitrag: 19.04.2019, 09:14
  2. Derzeit gehäuftes Aufkommen von versteckten Spam-Beiträgen
    Von Philipp Mohaupt im Forum VIDEOAKTIV-Feedback
    Antworten: 0
    Letzter Beitrag: 08.10.2018, 09:38
  3. Antworten: 1
    Letzter Beitrag: 18.12.2016, 19:12
  4. PINNACLE STUDIO 17 -- PATCH 17.6 - und KEIN ENDE ?!
    Von Helmut1942 im Forum Engagierter Cutter
    Antworten: 30
    Letzter Beitrag: 06.11.2014, 12:18
  5. Gewinnspiel zu Ende: Wie reagieren die Hersteller?
    Von tobias im Forum VIDEOAKTIV-Feedback
    Antworten: 12
    Letzter Beitrag: 18.07.2013, 11:06

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein