Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

FDR-AX53 - Rauschen in ruhiger Umgebung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    FDR-AX53 - Rauschen in ruhiger Umgebung

    hallo,

    ich hab mir vergangenen Dienstag eine Sony FDR AX53 gekauft und bei den ersten Tests gleich Rauschen in ruhiger Umgebung festgestellt - unabhängig davon, ob ich mit automatischer Ton-Einstellung gearbeitet habe oder manuell ausgepegelt habe und auch unabhängig von sonstigen Ton-Einstellungen im Menü. Gehört habe ich das zunächst auf einem fertigen Clip am PC, es war dann aber mit Kopfhörer generell nachvollziehbar. Weil ich glaubte, dass es sich um einen Fehler der Kamera handelte, hab ich sie getauscht - mit wiederum dem gleichen Effekt bei der zweiten Kamera. Das Rauschen trat in unterschiedlichen (allen) Räumen meiner Wohnung auf, kann also eigentlich kaum ein verstärktes Geräusch irgendeines Gerätes sein. Als ich die Kamera auf den Tisch legte, war das Rauschen innerhalb von ca. 2 Sekunden verschwunden und der Ton klar und perfekt. Sobald ich die Kamera wieder in die Hand nahm, ging es wieder los. Dies war beliebig oft reproduzierbar, meine Frau konnte das nachvollziehen.

    Kann es sein, dass es sich hier um Eigengeräusche des Bildstabilisators handelt? Wenn nicht, was könnte das sonst sein?

    Ich hab die Kamera zurück gegeben, ich suche eine Kamera, die nicht nur ein gutes Bild liefert, sondern auch bei leisen Umgebungen einen guten Ton produziert und das ist nicht das was ich mir vorstelle. Trotzdem würde mich interessieren, was das gewesen sein kann. Ich möchte auch nicht gegen die Sony wettern, die Bildqualität war gut und der Bildstabilisator ist sonst 1A.

    Hat irgendjemand eine Idee?

    Viele Grüße
    Heinz

    #2
    Sollte relativ leise und schmalbandig sein, ist zumindest so bei meiner PJ780ve, dürfte sich imho relativ gut in der Nachbearbeitung entfernen lassen, ansonsten hat man ja noch die Option ein externes Mikrofon zu probieren.

    Kommentar


      #3
      Zitat von hweb Beitrag anzeigen
      Kann es sein, dass es sich hier um Eigengeräusche des Bildstabilisators handelt?
      Das hätte sich sehr leicht herausfinden lassen: Einfach den Stabilisator ausschalten und vergleichen, ob sich an der Tonkulisse etwas ändert.

      Kommentar


        #4
        hallo,

        danke für die schnellen Antworten.

        Zu Bernd: korrekt, hab ich gepennt, hätt ich machen können. Jetzt gehts nicht mehr, hab sie nicht mehr.

        Zu Torchwood: ist das bei dir so, oder was ist bei dir der Grund für das Rauschen? Wie auch immer - nachträgliches ausfiltern kanns eigentlich nicht sein bei einer Kamera für 1000 €. Das man externe Geräusche wie Wind nicht wirklich gut in den Griff bekommt, ok - aber interne?

        Viele Grüße
        Heinz

        Kommentar


          #5
          Sie haben bei der PJ780 das Mikrofon ja schon ein Stück weit vom Gehäuse entfernt, schon weil man es auch hört wenn man das Ohr ans Gehäuse legt. Man sollte das mit 'nem parametrischen EQ entfernen können und bei einem schlechteren Mikrofon oder Vorverstärker mit mehr Eigenrauschen würden solche Geräusche sehr wahrscheinlich nicht mehr wahrnehmen, bzw. das Eigenrauschen würde das Geräusch maskieren.
          Das mit dem Ausschalten der Stabilisierung kann ich nachher mal probieren, aber an sich hatte ich mir den Camcorder genau aus diesem Grund geholt, und wegen der IR-Funktion.

          Hier ein Beispiel von meiner PJ780ve bei windstiller Nacht, man hört mich auch "schnaufen", weil meine Nase nicht ganz frei war ;)

          Kommentar


            #6
            Das Geräusch das ich mit dem Ohr am Gehäuse der PJ780 hört verschwindet zwar nicht wenn man den Stabilisator ausschaltet, verändert aber die Tonhöhe und wird wahrscheinlich auch was leiser. Ist das Geräusch aus dem Beispiel vergleichbar mit dem was deine AX53 erzeugt hat?

            Kommentar


              #7
              hallo,

              die Geräusche sind tatsächlich ähnich. Bei deinem Film ist die Frequenz etwas höher als es bei mir war. Mein Rauschen klang eher ähnlich dem einer Autobahn in der Nähe. Aber das kann natürlich gut sein, das Gehäuse der AX53 ist ja schon größer als das der PJ780. Danke für den link und den Test. Ich bin gespannt was andere sagen, langsam müssten mehr ins Feld kommen.

              Ich hab auf Vimeo von dir noch einen Test einer Canon Legria HF G25 gesehen - bei dem Film rauscht es auch. Kannst du dich erinnern, was das war? Umgebungsgeräusch oder auch Kamera-Eigengeräusch?

              Viele Grüße
              Heinz

              Kommentar


                #8
                In der Nacht in der ich den Nachttest (ca. 1 Jahr und nicht ganz 'ne Stunde später als Nachtaufnahme der PJ780ve) zur G25 gemacht hab' war es nicht ganz so warm und ruhig, man hört die Vögel zwitschern etc.. Das leichte Brummen dürfte nicht von der Kamera stammen, sondern vom Mofa des Zeitungsausträgers, mittlerweile hab' ich ihm bei Tageslicht erklärt was ich da mache ;). Das weiße Hintergrundrauschen ist Teil des Systems bzw. Kombination aus Vorverstärker und Mikrofon und das Rauschen verändert sich leicht wenn man zoomt, ich schätze ein Filter zur Dämpfung der Motorgeräusche im Spiel. Hier und da hört man leichte Bediengeräusche und sowas wie ein "flattern" wenn der Camcorder fokussiert. Windfilter ist bei mir normalerweise abgeschaltet, der schluckt mir zuviel von den tiefen Frequenzen. Ein Nachttest der G25 mit optimierten Bildeinstellungen steht an sich noch aus ;)
                Sobald es was lauter wird (z.B. vorbeifahrende Autos von der ca. 1km entfernten Landstraße) siehe IR-Nachttest der PJ780ve, nimmt man von dem "Eigenrauschen" der Kamera nicht mehr ganz so viel wahr. Ich wohne hier zwar in einer recht ländlichen Gegend, aber so richtig ruhig ist es hier eigentlich nur sehr selten.

                Kommentar


                  #9
                  ok - danke!

                  Kommentar


                    #10
                    Hallo hweb,
                    ich habe mich schon in einem anderen Thread zum "Rauschen" der AX53 geäußert. Hier noch mal in Kürze was ich bei meinem Exemplar herausgefunden habe.
                    Tatsächlich ist bei leiser Umgebung ein störendes Surren vernehmbar, was wie ein Lüftergeräusch klingt. Dadurch dass die Automatik bei Stille gnadenlos aufdreht, wird das natürlich verstärkt.
                    Wenn ich manuell herunterpegele, verschwindet es allerdings weitgehend. Auch ein externes Mikrofon, das wie das Rode Videomic Stereo Pro Abstand vom Kameragehäuse hat, lässt das Surren verschwinden. Allerdings hat das Rode an meiner Canon noch einen Tick sauberer geklungen.
                    Ein echtes Rauschen allerdings ist vernehmbar, wenn man die "Meine-Stimme-Abbr".-Taste aktiviert. Dabei werden rückwärtige Geräusche unterdrückt, indem die Richtwirkung verstärkt wird, aber auch das Rauschen deutlich zunimmt.
                    Vielleicht hast Du die AX53 etwas zu schnell wieder umgetauscht. Ich habe, da ich mir vor dem Kauf die Bedienungsanleitung heruntergeladen und gelesen habe, realistische Erwartungen gahabt und bin von dem Gerät einfach begeistert. Zoomfunktion, Autofokus und Blendensteuerung sind so, wie man das von einem Camcorder erwartet. Ich würde mit einer Bridge oder Systemkamera einfach nicht glücklich.

                    Kommentar


                      #11
                      Die Automatik regelt den Ton. Wenn sie ( die Automatik) nichts wahrnimmt verstärkt sie so lange bis ein Geräusch hörbar ist. Das ist dann das Rauschen das von verschiedenen Usern immer wieder bemerkt wird.
                      Das ist auch der Grund warum das Geräusch verschwindet sobald die Automatik ein Geräusch wahrnimmt, sie regelt zurück und schon ist das an sich nicht vorhanden Rauschen weg.
                      Seit ich nur noch mit manueller Ton Aussteuerung filme ist das Problem bei mir erledigt.
                      Kaum macht man es richtig schon klappt alles.

                      Kommentar


                        #12
                        Hallo,Danke für eure Kommentare. Nochmal zur Klarstellung: manuelle Aussteuerung hatte ich versucht, mit und ohne "Meine-Stimme-Abbr". Wirklich zufriedenstellend war es nur, wenn die Kamera festen Untergrund hatte und ich sie nicht in meiner Hand hielt. Ja, vielleicht muss ich Ansprüche runterschrauben. Aber das ist definitiv beim Filmen mit meiner DSLR besser. Ich werde das mit einer anderen Kamera nochmal probieren.

                        Kommentar


                          #13
                          Fälschlicherweise wird mir im aktuellen Videoaktiv (Forum) für den Hinweis auf die Tonproblematik des AX53 gedankt. Das Verdienst kommt selbstverständlich hweb (Heinz) zu, der diesen Thread eröffnet hat. Der VA-Test bestätigt seine Beobachtung, dass die Störproblematik kurioserweise auftritt, wenn man aus der Hand filmt. Sobald das Gerät auf eine Tischplatte gestellt wird, verschwindet das Geräusch nach ca. 2 Sekunden, exakt wie von hweb beschrieben. Ein Stativ bringt keine Abhilfe. Auch der in Verdacht geratene Bildstabilisator kann nicht der Verursacher sein, denn abgeschaltet gibt es keinerlei Veränderung. Über die Ursache kann man nur spekulieren. Vielleicht ist das Mikrofon nicht ausreichend vom Gehäuse entkoppelt, so dass Körperschall auftritt. Dafür spricht auch, dass sich mit der Tischauflage die akustischen Bedingen verändern, die Störung kurioserweiser neutralisiert und nicht - wie man vielleicht erwarten könnte - verstärkt wird.
                          Ich habe eine Anfrage an den Sony Support gestrtet und bin mal gespannt, was man antworten wird.

                          Kommentar


                            #14
                            Sorry an Hweb, dass ich hier leider dem falschen gedankt habe - und danke an renegat, der dies auch so offen kommuniziert! In unserem Video haben wir übrigens den Camcorder auf ein Stativ (nicht auf einen Tisch) gestellt - und das Rauschen war war weg. Mehr wie vermuten können wir natürlich auch nicht - aber wir sind uns sicher: Früher oder später werden wir erfahren was die Ursache ist...
                            Viele Grüße
                            Joachim Sauer

                            Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

                            Kommentar


                              #15
                              hallo zusammen (@renegat & Joachim),

                              danke meinerseits, alles gut, kein Problem.
                              Im Gegenteil: ich nehme mit, dass ihr, Joachim, diese Foren hier lest und ernst nehmt. Ich hab gestern das Video zum Vergleich mit den beiden Panasonics von euch gesehen. Das Eingehen auf Diskussionen in euren Foren darf man getrost Kundenbindung und nicht nur buntes und abgehobenes Marketing nennen. Macht gerne weiter so.

                              @renegat: ich bin gespannt auf die Antwort von Sony. Ich hatte auch angefragt - per Support-Seite und mündlich. Mir hat man zwei mal gesagt, der Fehler sei nicht bekannt, das könnte nicht sein, ich sollte das Gerät umtauschen. Mehr nicht.

                              Das hab ich dann übrigens auch getan. Erst gegen eine andere AX53 und dann gegen eine HF G40. Die hat zwar kein 4k und ich kann nicht beim Filmen aus der Hand rumrennen, aber sonst ist sie richtig gut - vor allem mit deutlich mehr Kontrolle über Bild und Ton.

                              Viele Grüße
                              Heinz

                              Kommentar

                              Sky1

                              Einklappen

                              Sky2

                              Einklappen
                              Lädt...
                              X