Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

Sony FDR ax700

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Sony FDR ax700

    Hallo,
    bisher habe ich nur fotografiert.
    Da ich inzwischen viel Zeit habe (Altersrente), möchte ich gerne mit Videos experimentieren.
    Mein Fotoapparat (Nikon D750) kann zwar Videos aufzeichnen aber mit wenig Komfort.
    Ich habe mir deshalb die Sony FDR AX700 gekauft.
    Von der Vielzahl der Einstellmöglichkeiten und Menüoptionen ist man erst mal erdrückt. Aber über diesen Punkt bin ich jetzt hinweg.
    Bedienanleitung und Hilfe habe ich inzwischen im Internet gefunden.
    Hier wäre ich an weiter führenden Links zu Tutorial, Techniken wie HDR u.s.w. interessiert.
    Beim Üben hatte ich noch ein anderes Problem.

    Ich habe mit den manuellen Einstellungen Blende, Iso, Belichtungszeit probiert.
    Jetzt habe ich aber mit der Einstell - Automatik Probleme.
    Die Automatik stellt bei Tageslicht einen ISO Wert von 1600 und eine Belichtungszeit von 180 ein.
    (Blende 7,3)
    Ehe ich alle Einstellungen wieder auf Werkseinstellungen zurück setze, frage
    ich erst mal ob wer einen Tipp hat.
    Interessiert wäre ich auch an einer persönlichen Einweisung oder ähnliches.
    Das darf durchaus auch etwas kosten.

    Vielen Dank.
    Mit freundlichen Gruß
    PeterLz
    Zuletzt geändert von Joachim Sauer; 24.07.2019, 19:49.

    #2
    Hallo Peter,

    ich habe zwar nicht den AX700, aber der NX80 wird bzgl. Belichtung genaso funktionieren.

    Die von dir angegebenen Werte sind auf keinen Fall für die Automatikeinstellung in Ordnung.

    Selbst filme ich eigentlich nur mit der manuellen Einstellung. Bei einem Test den ich gerade gemacht habe, verändert die Kamera den ISO bzw. Gain-Wert immer als letzte Möglichkeit. Solange es geht werden Blende und Verschlusszeit verändert.

    Welches Aufnahmeformat bzw. welche Bildfrequenz hast du eingestellt. Evt. 100B/s ?
    Wie ist der Graufilter (ND) (Rückseite links unten) eingestellt?

    Gruß
    Manfred

    Kommentar


      #3
      Vielen Dank für die Antwort.

      Dateiformat ist XAVC s 4k
      Der Graufilter ist nicht aktiv.
      Das Aufnahmeformat ist 2160/30p 60 Mbps
      60/50 Wahl auf 60.
      Automatische Belichtung Ein Stufe OEV.
      Automatisch Gegenlicht aus.
      Habe ich noch was vergessen?

      Kommentar


        #4
        Nach deinen Angaben wäre eigentlich alles in Ordnung.
        Was meinst du mit 60/50 Wahl auf 60?
        Ansonsten würde ich mal die Kamera wieder auf Werkseinstellung setzen. Wenn es dann nicht besser ist, wird die Kamera wohl einen Defekt haben. Wenn es ein Neukauf war, hast du ja noch Garantie.

        Kommentar


          #5
          60/50 Wahl hat sich erledigt.
          Zur Verschlusszeit von 180: Im Menüpunkt "Anzeigeeinstellung" hast du wohl die Einstellung "Grad" gewählt. Die Verschlusszeit 1/180s gibt es nicht.
          Aber auch damit lässt sich der ISO-Wert von 1600 nicht erklären. Jedenfalls nicht bei Sonnenschein.
          Wie sieht denn das Bild aus, ist es richtig belichtet oder zu hell?
          Zuletzt geändert von make; 25.07.2019, 13:33.

          Kommentar


            #6
            Ich habe jetzt mal mit dem Menüpunkt Install die Kamera-Werte auf die Standard Werte zurück gesetzt.
            Das Problem mit der Belichtung ist jetzt erst mal weg.
            Statt iso wird jetzt ein +/- db Wert. Ich vermute das ist der Gap-Wert.
            Im manuellen Modus habe ich Anzeige ISO Wert eingestellt. Das wird in den automatischen Modus übernommen.
            So weit war ich schon mal.
            Danach hatte ich mit der automatischen ISO Begrenzung experimentiert. Dann kam der Fehler.
            Warschinlich funktioniert die Begrenzung nicht richtig.

            Ein kurzer Clip ist korrekt belichtet.

            Im Moment experimentiere ich mit dem Focus bzw. der Funktion Focus magnifier.
            Hier verstehe ich die Wirkung noch nicht so richtig.
            Schade das man auf Youtube für diese Kamara noch kein Tutorial zu finden ist.

            Kommentar


              #7
              Zitat von PeterLz Beitrag anzeigen
              Statt iso wird jetzt ein +/- db Wert. Ich vermute das ist der Gap-Wert.
              Beinahe Diese Einstellung nennt sich "Gain", auf Deutsch also "Verstärkung" und das ist ja genau das, was auch ein höherer ISO-Wert bedeutet.

              Zitat von PeterLz Beitrag anzeigen
              Hier verstehe ich die Wirkung noch nicht so richtig.
              Schade das man auf Youtube für diese Kamara noch kein Tutorial zu finden ist.
              Die ausführliche Online-Hilfe auf der Sony-Webseite kennst du? Dort bzw. im herunterladbaren PDF mit gleichem Inhalt findest du die Kamerafunktionen auf über 300 Seiten beschrieben.

              Ein noch tiefergehenderes Tutorial in englischer Sprache (gemeinsam für die sehr ähnlichen Z90, NX80 und AX700) hat Doug Jensen veröffentlicht und das erste von 22 Kapiteln gibt's kostenlos auch bei Youtube. Die übrigen 4,5 Stunden sind bei Vimeo verständlicherweise kostenpflichtig.

              Kommentar


                #8
                Habe soeben mal versucht deine Schritte zu wiederholen.
                Bei der automatischen ISO/Gain Begrenzung kann ich einstellen was ich will, auch zwischen AUTO und MAN beliebig wechseln, es funktioniert trotzdem alles so wie es soll.
                Bei der Fokusvergrößerung scheinen sich die Geräte zu unterscheiden. Die kombinierte Funktion Focus / Foto gibt es beim NX80 nicht. Er hat nur die Focusfunktion.

                Kommentar


                  #9
                  Vielen Dank für Deine Bemühungen.
                  Bei mir geht es jetzt auch aber irgendwas werde ich schon was verkonviguriert haben.
                  Ich habe jetzt gelesen, dass die ax700 der Nachfolger der ax100 ist und diese auf der ax53 aufbaut.
                  Für die ax100 finde ich auf Youtube einiges mehr an Informationen.

                  Im Moment bin ich beim Focus.
                  Der Fucusmagnifierer soll irgendwie ein 4 Fach vergrößertes Bild einblenden.
                  Es werden Bildschirmmarken eingeblendet.
                  Diese sollen sich auf dem Display verschieben lassen.
                  Der Touchscreen scheint etwas träge zu reagieren.
                  Aber erst mal vielen Dank Du hast mir sehr weitergeholfen.

                  Kommentar


                    #10
                    Es gibt die sogenannte 180° Regel (aus der Zeit der Ratterfilme) die duraus ihre Berechtigung haben kann
                    Schau mal hier
                    man lernt nie aus...:good:

                    Kommentar


                      #11
                      Die Clips aus der Kamera lese ich mit PlaymemoriesHome aus.
                      Hier werden pro Clip 3 Dateien übertragen.
                      C0014.MP4.modd XML Datei
                      C0014.MP4 48 Mbyte
                      C0014S03.MP4 8 MByte
                      Gehe ich recht in der Annahme, dass ich zur Weiterverarbeitung im Cyperlink Powerdirektor nur die größere der beiden mp4 Dateien benötige? Oder sollten immer alle drei Dateien gesichert werden?
                      Die kleinere mp4 Datei könnte die Proxy Datei sein?

                      Kommentar


                        #12
                        Ich verwende ebenfalls PMH zur Sony Datenübertragung. Dabei werden aber „nur“
                        C0213.MP4
                        C0213.MP4.modd
                        C0213.MP4.moff
                        übertragen, bzw. von PMH erstellt, eine kleine MP4 Datei wird bei mir nicht erstellt.
                        Ich kenne die AX700 nicht, aber könnte es sein, dass die eine Dualaufzeichnung hat, bzw. eine Vorschaudatei (Proxy) erstellt.
                        Einfach einmal die beiden MP4 Dateien anschauen bzw. die Eigenschaften (Details) vergleichen.
                        MfG
                        A-Wolf

                        Kommentar


                          #13
                          Zum Sichten und zum Einlesen von Aufnahmen aus Sony-Kameras ist der kostenlose Sony Catalyst Browser besonders gut geeignet.
                          https://www.sonycreativesoftware.com...catalystbrowse

                          Mit dem Catalyst Browser erhält man von jedem Clip nicht nur eine Vielzahl zusätzlicher Infos, sondern kann in der Vorschau auch nur Teile einzelner Clips verlustlos in das Schnittprogramm kopieren. Das Einlesen der Clips funktioniert einfach mit der Maus per Drag and Drop in das Schnittprogramm.

                          Kommentar


                            #14
                            Danke für die Info.
                            Ich habe das jetzt ausprobiert. Es entsteht eine Mp4 Datei mit dem Clip und eine.modd mit XML Einstelldaten.
                            Die mp4 Datei.
                            Die Datei mit erweiterten Dateinamen NameS03.mp4 entsteht nur wenn Proxy aktiv gesetzt ist.
                            Dabei ist mir die Bedeutung dieser Datei noch nicht so richtig klar.
                            Ich meine, dass diese zur Weiterverarbeitung in einem Schnittprogramm nicht benötigt wird?

                            Kommentar


                              #15
                              Nein, das Schnittprogramm macht sich eigene Proxy Dateien, sofern es unterstützen wird und aktiviert worden sind, wie bei meinen Programmen.
                              Ich verwende PMH Ver. 6.0.00.12211 die aber keine Proxy Datei erstellt - ev. bei dem hochladen in die Claude - ist bei mir aber abgeschaltet. Meine Sony Kameras erstellen keine Proxy Dateien.
                              MfG
                              A-Wolf

                              Kommentar

                              Sky1

                              Einklappen

                              Sky2

                              Einklappen
                              Lädt...
                              X