Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

QUMOX @ SJ4000 am Wetterballon mit akkupack

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    QUMOX @ SJ4000 am Wetterballon mit akkupack

    Hi!
    Am Wochenende werde wir einen Wetterballon steigen lassen. Alles was man dafür braucht haben wir.
    Jedoch haben wir noch ein Problem!
    Wir haben den Akku der Kamera quasi erweitert indem wir uns ein kleines Akku Pack aus 3AAA Batterien (1.5v/2400mAh) mit Micro USB gebaut haben.
    Soweit so gut die Kamer läuft soweit auch & es sieht so aus als würde sie laden.
    Als aber dann nach 3h der interne Akku leer tauchte erst das Problem auf.
    Das Bild flackerte leicht & die Kamera hat den Aufnahmemodus beendet & hat einfach nur noch geladen.

    :question:
    Meine Frage lautet wie kann ich dieses Problem umgehen?
    Mehr Batterien? Mehr mAh? Andere Anordnung der Batterien (3 in Reihe)?

    LG & Danke
    Mr Pocket

    #2
    Moin moin aus Bremen,

    du benötigst 5 V ±0,5 V am Micro-USB.
    Du musst die AAA Batterie in Reihe schalten. Das ergibt dann 4,5 V (3 *1,5V).
    Damit bist du knapp an der Grenze.

    Besser wären 4 Akku's mit jeweil 1,2 V = 4*1,2 V = 4,8 V. Natürlich auch in Reihe.

    mfg William... Der A380

    Kommentar


      #3
      Ok vielen danke!
      Ich hatte mir sowas bereits gedacht.
      Wird morgen direkt gebaut!

      Kommentar


        #4
        Hi ich habe nun die Batterien in Reihe geschaltet. Alles super nur wenn ich jetzt das mikro USB Kabel anschließe dann steht da als Massenspeicher/Video Kamera auswählen und das Feld geht nicht weg was kann ich tun.
        Danke!

        LG

        Kommentar


          #5
          Ich glaube es funktioniert so nicht. Die Kamera kann nicht (wenn der Akku leer ist) extern Strom beziehen. Sie wird erst den Akku aufladen wollen. Die GoPro kann das. Aber 3 Stunden Akkulaufzeit ist doch respektabel und da wird der Ballon schon seeeehr weit oben sein.
          Zuletzt geändert von friesischherb; 03.08.2014, 11:48.

          Kommentar


            #6
            Moin moin aus Bremen,

            diese Meldung kommt, wenn die Cam an einem USB Interface angeschlossen ist.

            An deinem USB Kabel muss es noch etwas geben, damit die Cam "glaubt", sie wäre an dem externen Netzteil angeschlossen. Mit diesem ext. NT geht der Ladevorgang ja.

            Es gilt raus zu finden, was zwischen deinem Laden und dem des externen NT noch anders ist.
            mfg William... Der A380

            Kommentar

            Sky1

            Einklappen

            Sky2

            Einklappen
            Lädt...
            X