Su1

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.

ungewöhnliche Frage

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    ungewöhnliche Frage

    Hallo Leute, momentan habe ich schon die 4. Actioncam im Verschleiß und stehe wieder vor folgenden Problem.
    Die Cam ist auf meinen Motorrad befestigt ( aktuell Rollei530 ) und das Akku hält natürlich keine 8 Stunden durch. Deshalb habe ich über ein USB Kabel die Spannungsversorgung hergestellt welche - egal wie man das Kabel befestigt - dazu führt das die MiniBuchse an der Cam einen Wackler bekommt.
    Nun meine Frage - kennt jemand eine Cam die ein festes Kabel aus der Kamera hat zur Spannungsversorgung und auch noch ne Karte aufnimmt größer 128GB ?
    Oder hat jemand nen Tipp wie ich das Problem lösen kann.

    #2
    Actioncams, die von einem Kabel gespeist werden sind mir nicht bekannt. Es gab mal von Panasonic eine Actioncam, die per Kabel mit einem Recorderteil verbunden war. Doch auch so müsste der Recorder noch mit Strom versorgt werden.
    Bleibt eigentlich nur die Lösung mit mehreren Akkus zu arbeiten. Ich weiß: Ist lästig, weil man dann anhalten und vor allem den richtigen Zeitpunkt abpassen muss...
    Viele Grüße
    Joachim Sauer

    Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

    Kommentar


      #3
      Zitat von Joachim Sauer Beitrag anzeigen
      Actioncams, die von einem Kabel gespeist werden sind mir nicht bekannt.
      Der TO hat ja offenbar bereits ein Modell, das Stromversorgung via USB erlaubt. Sein Problem ist lediglich, dass die Steckverbindung durch die Vibrationen des Motorrads leidet.

      Ich fürchte, da hilft derzeit nur eine Bastellösung, z. B. Einkleben/Fixieren des Steckers mit 2K-Knetmasse oder Öffnen der Kamera und direktes Verlöten des Kabels.
      Zuletzt geändert von beiti; 29.07.2019, 10:22.

      Kommentar


        #4
        Zitat von beiti Beitrag anzeigen
        Der TO hat ja offenbar bereits ein Modell, das Stromversorgung via USB erlaubt. Sein Problem ist lediglich, dass die Steckverbindung durch die Vibrationen des Motorrads leidet.
        .
        Schon klar - aber er sucht ja eine, die eine feste Stomversorgung mit Kabel OHNE Steckverbindung erlaubt. Meine Aussage ist: Kenne ich nicht.

        Nachdem er ja anscheinend schon mehrere Actioncams verschlissen hat, glaube ich nicht, dass eine Bastellösung mit einkleben wesentlich länger hält. Die Vibrationen an seinem Bike scheinen doch recht heftig zu sein, so dass mehr Masse das Problem vielleicht sogar beschleunigt.
        Viele Grüße
        Joachim Sauer

        Wir freuen uns, wenn Ihr unser Portal videoaktiv.de besucht und natürlich unseren YouTube-Kanal mit jeder Woche interessanten Videos abonniert.

        Kommentar


          #5
          Zitat von JensderJensen Beitrag anzeigen
          Oder hat jemand nen Tipp wie ich das Problem lösen kann.
          Wenn Kabellösungen versagen, dann bleiben die kabellosen: externe Akkus wie beispielsweise der "DigiPower Re-Fuel", die direkt am Kameragehäuse befestigt werden und die Laufzeit vervielfachen. Angeboten werden sie von Drittherstellern naturgemäß fast nur für GoPro-Modelle, die allen Konkurrenten, Nachbauten und Schwachstellen zum Trotz immer noch mit weitem Abstand Marktführer sind. Es kann also sein, dass du auch kameramäßig aufrüsten musst, wenn du diesen Weg gehen willst.

          Kommentar


            #6
            Erst mal danke für eure Tipps und Ratschläge. So sehr wackelt es natürlich nicht - fahre eine Straßenmaschine ninja 650er - sprich kein Gelände. das mit dem ankleben wird wahrscheinlich auch so werden, ich dachte es mir schon. Die Idee mit dem Akkuwechsel hatte ich auch schon beim älteren Modell und muss sagen immer wenns spannend war Cam aus
            Dennoch gebe ich die Hoffnung nicht auf das es eine Cam geben muss mit Netzanschlußkabel - es wird bestimmt noch ein paar geben die mein Problem haben

            Kommentar


              #7
              Also meine Sony X3000 funktionieren mit einer externen Stromversorgung Siehe Post
              Solltest du einen "Wackelkontakt" feststellen, probier das Kabel mit einem Gummiring zu stabilisieren. Ich fahre selbst eine "Straßenmaschine" - Bandit 1200 - unterschätze nie die Vibrationen, welche vom Motor kommen.
              Bei längeren Aufnahmen verwende ich entweder den Bordstrom oder Powerbänke.
              Das einzige Problem das ich hatte, war die "Wärmeabschaltung", gelöst mittels Klimaanlage - vollen Luftstrom auf die Windschutzscheibe.
              MfG
              A-Wolf

              Kommentar


                #8
                Zitat von A-Wolf Beitrag anzeigen
                Also meine Sony X3000 funktionieren mit einer externen Stromversorgung Siehe Post
                Solltest du einen "Wackelkontakt" feststellen, probier das Kabel mit einem Gummiring zu stabilisieren. Ich fahre selbst eine "Straßenmaschine" - Bandit 1200 - unterschätze nie die Vibrationen, welche vom Motor kommen.
                Bei längeren Aufnahmen verwende ich entweder den Bordstrom oder Powerbänke.
                Das einzige Problem das ich hatte, war die "Wärmeabschaltung", gelöst mittels Klimaanlage - vollen Luftstrom auf die Windschutzscheibe.
                MfG
                A-Wolf
                Gratulation, fahre Bandit 1200S von 1999 bis 2014, jetzt 1250er. Meine Tochter hat noch die "Alte" die mit 90.000 noch super läuft und super aussieht :-)

                Zum Thema. Mir ist es schleierhaft, wie man durchgehend Stunden Fahrt aufnehmen will. Auf Touren mit Actioncam schalte ich die halt mal ein wenn ich bspw. einen Pass fahre oder irgendeine wirklich reizvolle Strecke. Da läuft die Cam vielleicht mal 20 oder 25 Minuten am Stück, dann wieder ausschalten.
                Aber gut, wer das anders will.

                Kommentar


                  #9
                  Wenn ich aus Safari bin versuche ich keine Clips länger als 5 Min. zu produzueren. Das Problem ist, dass die "Beifahrer" vergessen die Cams wieder auszuschalten - Rekordhalter ist meine Frau mit 98 Minuten produziert im Sept/Okt 2019 Urlaub. - dann gab es die Beschwerde, dass die Kamera nicht mehr finktioniert .

                  MfG
                  A-Wolf

                  Kommentar


                    #10
                    Zitat von A-Wolf Beitrag anzeigen
                    Wenn ich aus Safari bin versuche ich keine Clips länger als 5 Min. zu produzueren. Das Problem ist, dass die "Beifahrer" vergessen die Cams wieder auszuschalten - Rekordhalter ist meine Frau mit 98 Minuten produziert im Sept/Okt 2019 Urlaub. - dann gab es die Beschwerde, dass die Kamera nicht mehr finktioniert .

                    MfG
                    A-Wolf
                    Ist bei mir auch nicht viel anders. Timmelsjoch oder Kaunertal Gletscherstraße bspw. rauf und runter vorne und hinten eine Cam, pro Tour vielleicht 5 - 6 Minuten verschiedene Szenen der fertige Film, die besten Stellen halt. Das sind für uns schöne Erinnerungen die man auch gerne mal auf dem Smartphone dabei hat.

                    Ich persönlich könnte mir jetzt nicht vorstellen 30, 40 Minuten am Stück gefahrenen Motorradfilm anzusehen.
                    Aber wie gesagt, der Geschmack ist verschieden und jeder wie es ihm gefällt.

                    Kommentar

                    Sky1

                    Einklappen

                    Sky2

                    Einklappen
                    Lädt...
                    X